iframe版の提供について

ASPなどをお使いの場合、javascriptが使えないケースがございます。

javascriptが使えない環境でもFeedWindをお使いいただけるよう、現在、FeedWindの新バージョンでもiframe版を準備しております。ただいま開発を進めておりますのでいましばらくお待ちいただけますようお願い致します。

なお、旧バージョンではiframe版を引き続き提供していますので、それまでの間、こちらをご利用ください。

iframe

お使いの環境によってはiframeが正しく表示されない可能性もございます。お困りの点がございましたらFeedWindサポートまでご連絡をください。

October 19, 2016 11:18 am